Showing LoopBuddy Theme Support

From iThemes Codex
Revision as of 21:14, 22 July 2013 by Elise (talk | contribs) (Created page with "After you've modified your theme's loops, show LoopBuddy that your theme supports it by adding in the following line to your theme's functions.php file: <pre class='brush:php...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

After you've modified your theme's loops, show LoopBuddy that your theme supports it by adding in the following line to your theme's functions.php file:

// Add support for the Loop Standard
add_theme_support( 'loop-standard' );


← Back to LoopBuddy Codex Home