Mobile: Error Codes

From IThemes Codex
Jump to: navigation, search

9001

ERROR: WordPress 2.9.0 or newer is required for PluginBuddy Mobile.

Mobile requires that it run on WordPress 2.9.0 or newer or it may encounter fatal errors. WordPress 3.0 provided maximum functionality with custom menus. Upgrade WordPress to correct this error. This is caused by a reliance on get_site_transient()


← Back to Mobile Codex Home

Personal tools
Namespaces
Variants
Actions
iThemes Codex
Codex Navigation
Toolbox