Jump to content


Welcome to the forum:

Welcome to the iThemes, PluginBuddy and WebDesign.com forum. We've created several tutorial video's to help you get you started with using the forum, please check them out!

Also take note of the forum guidelines.


Support hours:

Our moderators actively respond to forum support requests during normal business hours which are Monday-Friday, 8am - 5pm Central Standard Time, typically within one business day. Although some moderators choose to work during the weekends, we can not guarantee immediate attention to your requests. Thanks for understanding.

What is included with support:

Premium support includes theme/plugin issues such as: bugs encountered under normal operation, how to use basic features, basic WordPress help, and basic help with customization (meaning we point you to resources and will help in more depth as time allows). More information.

Support during Holidays:

During the Holidays (Dec. 22 - Jan. 2) our support staff will spend well-deserved time with their families and loved ones.

We can not guarantee the same level of support that you are used to.

Moderators will check in on the support forum, but response times may be longer than expected.


Your iThemes support team wishes you happy holidays!

White Space (solution posted here doesn't work)


1 reply to this topic

#1 debbief

debbief

    New Member

  • Members
  • 3 posts

Posted 17 June 2011 - 06:22 AM

Hi

Please advise how to reduce the white space between the bottom of the logo & the text for my theme at -

http://www.shower-curtain-uk.co.uk/

I read posts advising pasting the code below in, however it didn't work.... & using the css validator didn't give me any clues either !

Many thanks for any help

Pasted this code -

<a  href="http://www.csspivot.com/w0xMz" rel="nofollow" target="_blank">http://www.csspivot.com/w0xMz</a>

.builder-module-1 .sidebar, .builder-module-1 .widget {
padding-top: 0;
padding-bottom: 0;
}

#2 Ronald

Ronald

    Forum Admin

  • Administrators
  • Others: All Plugins, All Themes, Moderators, Webdesign
  • 31,410 posts

Posted 17 June 2011 - 09:55 AM

Hi,
please sign into the forum using the same username and password you use to access the members page (from where you download the product(s) you purchased), and post in the Builder support forum,

thanks for your cooperation,
Ronald

Join the iThemes Builder Community on Google+.



To ensure that we can process your support request efficiently, ALWAYS include a link to your site, and/or the page your request is related to. Please also read the forum guidelines.



When asking your question/posting your request on the forum, please be as concise and specific as possible. The shorter your request, the more to the point, the more specific, the easier it will be for us to try and help out.




Reply to this Topic


ATTENTION
If this topic is marked RESOLVED or INFORMATION, or if you are NOT experiencing EXACTLY the same issue, please start a new topic to provide the details of your problem. If the solution provided doesn't work for you, you should start a new topic. If you feel this thread contains relevant information, you may include a link to it in your new topic. To ensure that we can process your support request efficiently, ALWAYS include a link to your site, and/or the page your request is related to. When posting your question or request on the forum, please be as concise and specific as possible. The shorter and more to the point you can make your request, the better.

For BackupBuddy related issues, be sure to include the status log from your most recent backup.

CLICK HERE to start a new topic in the Support for Free Themes forum.


  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users