Jump to content


Builder Theme Dock Question

Builder. Dock theme

1 reply to this topic

#1 Guest_Andy Rogers_*

Guest_Andy Rogers_*
  • Guests

Posted 09 January 2012 - 10:47 PM

I am using the Builder child theme "Dock" and am trying to insert a "transparent" png image on some of the pages I created. The problem is, even if the png file has a transparent background. It still shows a white background when inserted into the page. Any suggestions on how to correct this or turn the white box feature off when inserting transparent images?

Thanks in advance,
Andy Rogers
radioandy@charter.net

#2 Sridhar Katakam

Sridhar Katakam

    Advanced Member

  • Members
  • Others: BackupBuddy
  • 22,262 posts
  • LocationBangalore, India

Posted 09 January 2012 - 11:07 PM

Please post this in Builder support forum.



Reply to this Topic


ATTENTION
If this topic is marked RESOLVED or INFORMATION, or if you are NOT experiencing EXACTLY the same issue, please start a new topic to provide the details of your problem. If the solution provided doesn't work for you, you should start a new topic. If you feel this thread contains relevant information, you may include a link to it in your new topic. To ensure that we can process your support request efficiently, ALWAYS include a link to your site, and/or the page your request is related to. When posting your question or request on the forum, please be as concise and specific as possible. The shorter and more to the point you can make your request, the better.

For BackupBuddy related issues, be sure to include the status log from your most recent backup.

CLICK HERE to start a new topic in the Support for Free Themes forum.


  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users