Jump to content


in progress

Big Gap In The First Comment



This topic has been archived. This means that you cannot reply to this topic.
4 replies to this topic

#1 Guest_Greek_*

Guest_Greek_*
  • Guests

Posted 09 May 2012 - 07:21 AM

I  am using WP 3.3.2. and AEC 5.0.7.0.

In the first comment of each post, after AEC icons, appears a big gap.

I noticed, this gap ends in the point that left sidebar ends. If the first comment begins after the end of left sidebar, this gap doesn't appear.

Any idea how to solve this problem?

Here is a screenshot (Site is in Greek language, but I thnik that you understand what you see): http://i47.tinypic.com/2upuxbo.png

Thanks.

#2 Ronald

Ronald

    Forum Admin

  • Administrators
  • Others: All Plugins, All Themes, Moderators, Webdesign
  • 29,741 posts

Posted 09 May 2012 - 03:02 PM

Hi,

please add a link to your site, the page this occurs, so we may be able to look into this,

thanks,
Ronald

Join the iThemes Builder Community on Google+.



To ensure that we can process your support request efficiently, ALWAYS include a link to your site, and/or the page your request is related to. Please also read the forum guidelines.



When asking your question/posting your request on the forum, please be as concise and specific as possible. The shorter your request, the more to the point, the more specific, the easier it will be for us to try and help out.


#3 Guest_Greek_*

Guest_Greek_*
  • Guests

Posted 23 May 2012 - 04:20 PM

For example, here: http://www.pare-dose.net/?p=3112

#4 Ronald

Ronald

    Forum Admin

  • Administrators
  • Others: All Plugins, All Themes, Moderators, Webdesign
  • 29,741 posts

Posted 25 May 2012 - 01:08 PM

Hi,

I don't see this happening, which browser are you using? Can you check using Firefox?

Ronald

Join the iThemes Builder Community on Google+.



To ensure that we can process your support request efficiently, ALWAYS include a link to your site, and/or the page your request is related to. Please also read the forum guidelines.



When asking your question/posting your request on the forum, please be as concise and specific as possible. The shorter your request, the more to the point, the more specific, the easier it will be for us to try and help out.


#5 Guest_Greek_*

Guest_Greek_*
  • Guests

Posted 25 May 2012 - 04:55 PM

I am using Firefox (version 12). Propably, you can't  see it, because of this problem I have deactivated edit option for visitors (for those, temporally I have installed another simple edit comment plugin). So, as admin, only I can see this gap. That's why I put here a screenshot of what I see -as admin- in my page.