Jump to content


Incompatible With Highcharts

compatibility

This topic has been archived. This means that you cannot reply to this topic.
No replies to this topic

#1 Guest_arin_*

Guest_arin_*
  • Guests

Posted 09 January 2013 - 06:45 AM

The plugin is not compatible with HighCharts.
Precisely, it is the
<script type='text/javascript' src='/wp/wp-content/uploads/aec/frontend.js?ver=5.0.7.0'></script>
code line placed atr the end of the body page.
I had to disable the plugin in order to display highcharts charts in my posts.