Server Requirements and Recommendations

From iThemes Codex
Revision as of 22:32, 19 July 2013 by Elise (talk | contribs) (Created page with "''Requirements for functionality:'' * PHP 5.2+ ** [http://wordpress.org/news/2010/07/eol-for-php4-and-mysql4/ WordPress v3.2 will require PHP 5.2+ (early 2011)] * mySQL 4.x+ *...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search